3. Grundlagen Tabellenkalkulation. Wie erstelle ich eine Tabellenkalkulation?

Tabellenkalkulationen erleichtern das Aufstellen von Berechnungen und das Finden von Beziehungen zwischen verschiedenen Werten.

In diesem Artikel werden wir dir zeigen, wie du in Microsoft Excel eine Tabellenkalkulation erstellst. Zunächst musst du ein neues Dokument in Microsoft Excel erstellen. Dazu öffnest du Excel und klickst auf "Datei" und dann auf "Neu". Es erscheint ein Dialogfenster, in dem du verschiedene Vorlagen auswählen kannst. Suche hier nach einer Vorlage für eine Tabellenkalkulation und klicke auf "Öffnen".

Neues-Leeres-Arbeitsblatt-ohne-Designvorlage-in-Excel-k.png

Jetzt liegt vor dir ein neues Leere Arbeitsblatt. Als erstes solltest Du dich mit dem Anwendungsfenster vertraut machen, solltest du dich damit noch nicht auskennen.

Nun hast du ein leeres Dokument vor dir, in dem du deine Tabellenkalkulation erstellen kannst. Füge zunächst Spaltenüberschriften ein, damit du weißt, welche Informationen in welcher Spalte stehen sollen. In unserem Beispiel haben wir die Spaltenüberschriften "Name", "Alter" und "Geburtsdatum" eingefügt.

Füge nun die Daten ein, die du in deiner Tabellenkalkulation verarbeiten möchtest. In unserem Beispiel haben wir Daten über drei Personen eingetragen.

Wenn du alle Daten eingegeben hast, kannst du mit der Berechnung beginnen. In unserem Beispiel möchten wir herausfinden, wie alt die Personen im Durchschnitt sind.

Dazu setzen wir den Cursor in die Zelle unter der Spalte "Alter" und geben =MITTELWERT(B2:B4) ein. MITTELWERT ist hierbei die Funktion, die wir verwenden möchten, B2:B4 ist der Bereich, in dem sich die Daten befinden, die verarbeitet werden sollen. Drücke nun auf Enter und Excel berechnet den Durchschnitt für uns. In unserem Fall ist das Ergebnis 36,66 Jahre. Du kannst nun weiter Berechnungen durchführen oder deine Tabellenkalkulation speichern und später weiterbearbeiten.

Funktion-Mittelwert-Tabellenkalkulation

Like!

Wer ist online

Wir haben  257 Gäste online

#

Contentempfehlung

Links

Alle Inhalte dieser Webseite sind urheberrechtlich geschützt. All Rights Reserved. Unauthorized use of this material is prohibited. Alle verwendeten Marken- und Produktnamen und Logos, die auf dieser Webseite erscheinen und nicht im Besitz von excelforyou.de sind, sind Eigentum ihrer jeweiligen Besitzer. Die Webseite excelforyou.de ist unabhängig und steht in keinem rechtlichen Zusammenhang mit Microsoft Office sowie LibreOffice und Apache OpenOffice.